Status

Opération #96

Titre PostgreSQL security upgrade
État terminé
Date de début 4 avr. 2013 15:31
Date de fin 4 avr. 2013 16:34
Serveurs concernés

Messages

4 avr. 2013 15:32

All PostgreSQL daemons will be upgraded in the next few minutes to fix a serious vulnerability issue (CVE-2013-1899).

4 avr. 2013 16:34

All daemons have been upgraded. Downtime lasted less than 10 seconds.